NOWE POSTY | NOWE TEMATY | POPULARNE | STAT | RSS | KONTAKT | REJESTRACJA | Login: Hasło: rss dla

HOME » ELEKTRYKA » MECHANIZM 4X4 NIE PRZEŁĄCZA SIĘ

Przejdz do dołu stronyStrona: 1 / 3>>>    strony: [1]23

mechanizm 4x4 nie przełącza się

  
RAFI76
01.01.2014 23:42:58
Grupa: Użytkownik

Posty: 18 #1701927
Od: 2013-9-24
Witam wszystkich .Mam taki problem ' mechanizm 4x4 nie reaguje na przełącznik zmiany ustawień . Kontrolki świecą przy uruchamianiu auta natomiast potem nie pali się żadna z nich. O ile wiem jedna powinna się świecić w zależności od trybu aktualnego ustawienia . Może jakiś bezpiecznik?
  
Electra27.06.2022 16:38:17
poziom 5

oczka
  
vokal
02.01.2014 10:43:33
poziom 4



Grupa: Użytkownik

Posty: 227 #1702097
Od: 2013-1-16
Sprawdź bezpiecznik TCCS w puszce przy nodze kierowcy.
_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
Falc77
02.01.2014 14:35:40
poziom 3



Grupa: Użytkownik

Lokalizacja: JAWOR DLS

Posty: 189 #1702303
Od: 2013-4-27
Jaki rocznik, skrzynia i silnik, zacznijmy od tego.Jaki napęd, stały czy rozłączany ?
_________________
Szukam nowego użytkownika dla mojej ślicznotki....
  
dario7
02.01.2014 19:07:05
Grupa: Użytkownik

Posty: 14 #1702515
Od: 2013-11-4
witam serdecznie........
jestem zainteresowany tym tematem ponieważ ja mam 2.5 CRDI "Kijankę" i w czasie mrozów miałem taką sytuację, że po przełączeniu na 4x4 nie włączał się napęd. A dodaję, że jest to odczuwalne i słyszalne w aucie. Napęd jednak przełączał się gdy wyłączyłem silnik i wtedy nastawiając na 4x4 napęd się uruchamiał. To było dla mnie dziwne ale uznałem, że może to przyczyna zimna. Może ktoś wie co to może się dziać. Ponadto chciałbym się dowiedzieć czy przełączenie napędu może następować wyłącznie po zatrzymaniu auta? no i czy nieb powinno przełączać się automatycznie w przypadku gdy jest ustawione na "AUTO" w przypadku gdy samochód np. wpada w poślizg. Fajnie byłoby to wszystko wiedzieć więc czekam na podpowiedzi. Pozdrawiam.
  
vokal
02.01.2014 19:26:21
poziom 4



Grupa: Użytkownik

Posty: 227 #1702537
Od: 2013-1-16
Przełączanie napędu powinno się odbywać po przełączeniu na Neutral lub luz i nie zależy od tego, czy silnik jest włączony, czy nie. Choć przy wyłączonym silniku może być tak, że zęby przesuwki reduktora i zęby wałka napędowego trafią na siebie, wtedy nie da się załączyć napędu LOW, ale to mało prawdopodobne.
Przy przełączeniu w czasie jazdy nic nie powinno się stać, ale po zatrzymaniu w M/T może napęd przełączyć się podczas czekania na światłach.
Napęd może nie załączyć się do końca, a my puszczając sprzęgło możemy zniszczyć reduktor. Tego problemu nie ma w A/T, bo aby przełączyć napęd trzeba najpierw przełączyć na N, no chyba, że ktoś na światłach przełącza z D na N. Producent na wszelki wypadek ZABRANIA przełączać napęd w czasie jazdy.
W Auto przód jest automatycznie dołączany w zależności od prędkości auta, ustawienia pedału gazu i różnicy prędkości obrotowych wałów napędowych.
_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
dario7
03.01.2014 13:13:19
Grupa: Użytkownik

Posty: 14 #1703288
Od: 2013-11-4
dzięki za wyczerpujące informacje. Nigdy nie posiadałem auta z napędem na dwie osie więc trochę mi głupio ale wydaje mi się, że warto jednak pytać. Jeszcze raz dzięki za info. Pozdrawiam
  
Falc77
03.01.2014 14:20:32
poziom 3



Grupa: Użytkownik

Lokalizacja: JAWOR DLS

Posty: 189 #1703380
Od: 2013-4-27
Jak masz przełącznik auto, to masz stały napęd na obie osie i komputer tylko steruje rozdziałem siły pomiędzy osiami.Ale jak masz 2H to uważaj na śliskim, bo te auta są nieprzewidywalne na tej nawierzchni...
_________________
Szukam nowego użytkownika dla mojej ślicznotki....
  
dario7
03.01.2014 18:11:51
Grupa: Użytkownik

Posty: 14 #1703622
Od: 2013-11-4
dzięki bardzo, raczej jeżdżę bezpiecznie ale na drodze bywa różnie....aniołek
  
RAFI76
03.01.2014 21:25:29
Grupa: Użytkownik

Posty: 18 #1703805
Od: 2013-9-24
dzięki Vokal , sprawdziłem bezpiecznik TCCS i jest ok. Co do modelu auta o który pyta Falc77 to moja KIA : 2003, 2,5 CRDI , manual , przełącznik napędu jak w wersji europejskiej czyli 4x4 i AUTO - czyli chyba najpopularniejszy modej Kianek . Znalazłem jeden spalony bezpiecznik w przedziale silnika , ale niestety to był jeden z zapasowych - tak wyczytałem w instrukcji ( symbol : SPARE ) . Tak więc dalej nie znam przyczyny . Napiszcie proszę czy jedna z tych zielonych kontrolek powinna się świecić ciągle na desce rozdzielczej ?
  
RAFI76
03.01.2014 21:27:35
Grupa: Użytkownik

Posty: 18 #1703807
Od: 2013-9-24
może sprawdzić czy dochodzi napięcie do tego silniczka który przełącza napęd ?
  
vokal
03.01.2014 22:17:56
poziom 4



Grupa: Użytkownik

Posty: 227 #1703851
Od: 2013-1-16
Jak będziesz sprawdzał napięcie, to pamiętaj, że pojawia się ono na stykach silniczka w momencie przełączania napędu z Auto na Low (+ i masa) oraz z Low na Auto (masa i +).
Styki silniczka w kostce masz opisane jako Shift Motor na poniższym rysunku
https://dl.dropbox.com/u/101383465/Klub%20Sorento/inne/szumi_c-07.JPG

Jeśli przełączanie napędów działało wcześniej, to może wystarczy przeczyścić kostki przy reduktorze.


Po przełączeniu na LOW po chwili powinna się zapalić się lampka 4WD LOW i powinna świecić się aż do przełączenia z powrotem na Auto.
_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
Electra27.06.2022 16:38:17
poziom 5

oczka
  
eMeR
03.01.2014 23:50:58
Grupa: Użytkownik

Posty: 25 #1703933
Od: 2013-12-6
Witam, jestem tu od niedawna właśnie kupiłem Kijankę 2,5 crdi A/T i również mam problem z napędami. Mianowicie nie dołącza przodu. Byłem w serwisie na teście napędów i stwierdzono że elektrycznie wszystko jest ok. Przyczyna tkwi w mechanice, tzn uszkodzenie reduktora. Na razie podziękowałem za usługę serwisową (sama weryfikacja 550 zł + części: koła i łańcuch ok.3000 zł , a może jeszcze coś?)Ponieważ trochę już dołożyłem, czekam na przypływ gotówki oczko Mam pytanie co mogę mieć uszkodzone w reduktorze? czy ktoś może miał podobny problem? Jestem umówiony u mechanika na 20 stycznia i dopiero będę coś wiedział.
_________________
nowe forum KIA Sorento:
http://www.klubsorento.pl/forum/index.php
  
RAFI76
04.01.2014 00:22:44
Grupa: Użytkownik

Posty: 18 #1703945
Od: 2013-9-24
dzięki Vokal Twoje wskazówki, na pewno bardzo pomogą . Jeżeli chodzi o działanie przełącznika to niestety nie działa odkąd posiadam to auto . Poprzedni właściciel nie dbał o takie szczegóły . Jak sprawdzę to napiszę jakie są rezultaty
  
vokal
04.01.2014 08:06:52
poziom 4



Grupa: Użytkownik

Posty: 227 #1704010
Od: 2013-1-16
eMeR: Jeśli elektrycznie jest ok, to nie powinno być problemu z przyłączeniem na Low. Powinna się wtedy zapalić lampka 4WD LOW.
Wtedy delikatnie sprawdź na twardej lub przyczepnej nawierzchni, czy auto ci się nie stawia podczas kręcenia kółka.

_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
Falc77
04.01.2014 10:59:12
poziom 3



Grupa: Użytkownik

Lokalizacja: JAWOR DLS

Posty: 189 #1704206
Od: 2013-4-27
Prawdopodobnie eMeR poprzedniemu właścicielowi posypała się rozdzielka i szukając używki założył tańszą wersję od napędów 2H, 4H, po czym pozbył się auta. Tych jest pełno za grosze, właściwa kosztuje bardzo dużo i nie ma ich za wiele...reasumując, kupując tanio kupujesz 2razy...dobre auto terenowe niestety musi kosztować...
_________________
Szukam nowego użytkownika dla mojej ślicznotki....
  
vokal
04.01.2014 11:18:59
poziom 4



Grupa: Użytkownik

Posty: 227 #1704281
Od: 2013-1-16
Rozdziałki nie da się tak łatwo podmienić, bo są inne kostki przy niej dla TOD i dla EST.
Poza tym, po podmianie od razu wyskakiwałby błąd w postaci mrugającej lampki H.
_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
Falc77
04.01.2014 12:13:37
poziom 3



Grupa: Użytkownik

Lokalizacja: JAWOR DLS

Posty: 189 #1704360
Od: 2013-4-27
Uwierz mi, da się. Spotkałem już niejednego użytkownika czołgu, któremu taki numer wywinięto. jedna kostka więcej to nie problem, po prostu nie podpięli, świecąca kontrolka też, odłączona, brak przedniego napędu wychodzi dopiero jesienią jak zrobi się ślisko, wtedy jest płacz i zgrzytanie zębami....jeden kolega to ma nawet drugą datę urodzin dzięki takiemu zabiegowi..
_________________
Szukam nowego użytkownika dla mojej ślicznotki....
  
eMeR
04.01.2014 16:48:32
Grupa: Użytkownik

Posty: 25 #1704636
Od: 2013-12-6
dziękuję za odpowiedź,Vokal możesz sprecyzować "się nie stawia podczas kręcenia kółka", i poproszę jeszcze o informację jak wygląda w Kijance dołączanie przedniego napędu, tzn co nim steruje bo to u mnie raczej nie działa. Np wyjeżdżając z warsztatu przez podnośnik kolumnowy doparło mi przednie koła do blachy między kolumnami, tylne koła zaczęły ślizgać się po mokrych płytkach, a przednie stały. Mam przełącznik AUTO/LOW i rozumiem, że w takim przypadku powinno mi automatycznie dołączyć przednie koła. Chyba, że jestem w błędzie???
I jeszcze jedno rozdzielka, to jest to co znajduje się pod dywanem pod nogami pasażera?
Kolego Falc77 nie wiem co robił poprzedni właściciel auto kupiłem dopiero przywiezione z Włoch, trudno powiedzieć czy makaron w ogóle wiedział , że nie działa przedni napęd, bo mogło mu to być niepotrzebne
_________________
nowe forum KIA Sorento:
http://www.klubsorento.pl/forum/index.php
  
eMeR
04.01.2014 16:53:28
Grupa: Użytkownik

Posty: 25 #1704639
Od: 2013-12-6
    vokal pisze:

    eMeR: Jeśli elektrycznie jest ok, to nie powinno być problemu z przyłączeniem na Low. Powinna się wtedy zapalić lampka 4WD LOW.
    Wtedy delikatnie sprawdź na twardej lub przyczepnej nawierzchni, czy auto ci się nie stawia podczas kręcenia kółka.


tak jeszcze w temacie przy włączeniu LOW zapala się lampka na desce, czuję jakby głuche uderzenie (szarpnięcie), ale kręcić się nie próbowałem. Sprawdzę to i napiszę objawy bardzo szczęśliwy
_________________
nowe forum KIA Sorento:
http://www.klubsorento.pl/forum/index.php
  
vokal
04.01.2014 20:07:55
poziom 4



Grupa: Użytkownik

Posty: 227 #1704854
Od: 2013-1-16
Stawia się, to znaczy, że są opory, żeby swobodnie kręcić kółko na asfalcie, czy betonie, zaczyna szarpać budą, albo skacze tylne wewnętrzne koło (zależnie od nawierzchni).
Auto się napina, czuć to, choć trudno to opisać.

_________________
"Ludzie są gotowi uwierzyć we wszystko, tylko nie w prawdę."
  
Electra27.06.2022 16:38:17
poziom 5

oczka

Przejdz do góry stronyStrona: 1 / 3>>>    strony: [1]23

  << Pierwsza      < Poprzednia      Następna >     Ostatnia >>  

HOME » ELEKTRYKA » MECHANIZM 4X4 NIE PRZEŁĄCZA SIĘ

Aby pisac na forum musisz sie zalogować !!!

randki | własny sklep internetowy | promocje | darmowe forum | sklepy | opinie, testy, oceny